<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="ca"> <!--<![endif]-->
<head>
<title>La Guàrdia Urbana denuncia un fotoperiodista per saltar&#x2d;se el toc de queda mentre treballava &bull; Mapa de la censura Mèdia.cat</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://mapacensura.media.cat/xmlrpc.php" />
<!-- The SEO Framework per Sybre Waaijer -->
<meta name="robots" content="max-snippet:-1,max-image-preview:standard,max-video-preview:-1" />
<meta name="description" content="El fotoperiodista David Melero denuncia que la Gu&agrave;rdia Urbana va identificar-lo la matinada del diumenge 26 de setembre, quan tornava de cobrir una festa al&#8230;" />
<meta property="og:image" content="https://mapacensura.media.cat/wp-content/uploads/2021/03/11-Identificacions-retencions.png" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="418" />
<meta property="og:locale" content="ca_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Guàrdia Urbana denuncia un fotoperiodista per saltar&#x2d;se el toc de queda mentre treballava" />
<meta property="og:description" content="El fotoperiodista David Melero denuncia que la Gu&agrave;rdia Urbana va identificar-lo la matinada del diumenge 26 de setembre, quan tornava de cobrir una festa al carrer, al barri de les Roquetes de&#8230;" />
<meta property="og:url" content="https://mapacensura.media.cat/cas/la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava/" />
<meta property="og:site_name" content="Mapa de la censura Mèdia.cat" />
<meta property="article:publisher" content="https://www.facebook.com/mediacatobservatori" />
<meta property="article:author" content="https://www.facebook.com/mediacatobservatori" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@MediacatCat" />
<meta name="twitter:creator" content="@MediacatCat" />
<meta name="twitter:title" content="La Guàrdia Urbana denuncia un fotoperiodista per saltar&#x2d;se el toc de queda mentre treballava" />
<meta name="twitter:description" content="El fotoperiodista David Melero denuncia que la Gu&agrave;rdia Urbana va identificar-lo la matinada del diumenge 26 de setembre, quan tornava de cobrir una festa al carrer, al barri de les Roquetes de&#8230;" />
<meta name="twitter:image" content="https://mapacensura.media.cat/wp-content/uploads/2021/03/11-Identificacions-retencions.png" />
<meta name="twitter:image:width" content="800" />
<meta name="twitter:image:height" content="418" />
<link rel="canonical" href="https://mapacensura.media.cat/cas/la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://mapacensura.media.cat/","name":"Mapa de la censura M\u00e8dia.cat"}},{"@type":"ListItem","position":2,"item":{"@id":"https://mapacensura.media.cat/cat-cas/denuncies-procediments-resolucions-judicials/","name":"Den\u00fancies, procediments i resolucions judicials"}},{"@type":"ListItem","position":3,"item":{"@id":"https://mapacensura.media.cat/cas/la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava/","name":"La Gu\u00e0rdia Urbana denuncia un fotoperiodista per saltar-se el toc de queda mentre treballava"}}]}</script>
<meta name="google-site-verification" content="VEMRyCtBaK-s29MzvF3cztDtJFykon_vZwmSx0FPBDM" />
<!-- / The SEO Framework per Sybre Waaijer | 36.41ms meta | 106.32ms boot -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel="alternate" type="application/rss+xml" title="Mapa de la censura Mèdia.cat &raquo; canal d&#039;informació" href="https://mapacensura.media.cat/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mapa de la censura Mèdia.cat &raquo; Canal dels comentaris" href="https://mapacensura.media.cat/comments/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://mapacensura.media.cat/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://mapacensura.media.cat/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mapacensura.media.cat/wp-content/cache/wpfc-minified/kq7nj9nh/bk7d6.css" media="all"/>
<style id='wpgb-head-inline-css' type='text/css'>
.wp-grid-builder:not(.wpgb-template),.wpgb-facet{opacity:0.01}.wpgb-facet fieldset{margin:0;padding:0;border:none;outline:none;box-shadow:none}.wpgb-facet fieldset:last-child{margin-bottom:40px;}.wpgb-facet fieldset legend.wpgb-sr-only{height:1px;width:1px}
</style>
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://mapacensura.media.cat/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mapacensura.media.cat/wp-content/cache/wpfc-minified/6l1fys9n/bk7d6.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Exo+2%3A400%2C300%2C600%2C700%2C900%7CNoto+Serif%3A400%2C300%2C600%2C700%2C900%7CRoboto+Slab%3A400%2C300%2C600%2C700%2C900%7CSource+Sans+Pro%3A400%2C300%2C600%2C700%2C900%7COswald%3A400%2C300%2C600%2C700%2C900&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-official-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/all.css' type='text/css' media='all' integrity="sha384-vp86vTRFVJgpjF9jiIGPEEqYqlDwgyBgEF109VFjmqGmIY/Y4HV4d3Gp2irVfcrp" crossorigin="anonymous" />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://mapacensura.media.cat/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mapacensura.media.cat/wp-content/cache/wpfc-minified/97ruil85/bk7d6.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://mapacensura.media.cat/wp-content/themes/Newspaper-child/style.css?ver=11.4c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='moove_gdpr_frontend-css'  href='https://mapacensura.media.cat/wp-content/plugins/gdpr-cookie-compliance/dist/styles/gdpr-main.css?ver=4.7.0' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mapacensura.media.cat/wp-content/cache/wpfc-minified/8m5j8rrw/bk7d6.css" media="all"/>
<style id='moove_gdpr_frontend-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://mapacensura.media.cat/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://mapacensura.media.cat/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://mapacensura.media.cat/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-theme-demo-style-css'  href='https://mapacensura.media.cat/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/covid_stats_pro/demo_style.css?ver=11.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//mapacensura.media.cat/wp-content/cache/wpfc-minified/8ve8tup6/bkccq.css" media="all"/>
<link rel='stylesheet' id='font-awesome-official-v4shim-css'  href='https://use.fontawesome.com/releases/v5.15.1/css/v4-shims.css' type='text/css' media='all' integrity="sha384-WCuYjm/u5NsK4s/NfnJeHuMj6zzN2HFyjhBu/SnZJj7eZ6+ds4zqIM3wYgL59Clf" crossorigin="anonymous" />
<style id='font-awesome-official-v4shim-inline-css' type='text/css'>
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-brands-400.svg#fontawesome") format("svg");
}
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-solid-900.svg#fontawesome") format("svg");
}
@font-face {
font-family: "FontAwesome";
font-display: block;
src: url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.eot?#iefix") format("embedded-opentype"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff2") format("woff2"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.woff") format("woff"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.ttf") format("truetype"),
url("https://use.fontawesome.com/releases/v5.15.1/webfonts/fa-regular-400.svg#fontawesome") format("svg");
unicode-range: U+F004-F005,U+F007,U+F017,U+F022,U+F024,U+F02E,U+F03E,U+F044,U+F057-F059,U+F06E,U+F070,U+F075,U+F07B-F07C,U+F080,U+F086,U+F089,U+F094,U+F09D,U+F0A0,U+F0A4-F0A7,U+F0C5,U+F0C7-F0C8,U+F0E0,U+F0EB,U+F0F3,U+F0F8,U+F0FE,U+F111,U+F118-F11A,U+F11C,U+F133,U+F144,U+F146,U+F14A,U+F14D-F14E,U+F150-F152,U+F15B-F15C,U+F164-F165,U+F185-F186,U+F191-F192,U+F1AD,U+F1C1-F1C9,U+F1CD,U+F1D8,U+F1E3,U+F1EA,U+F1F6,U+F1F9,U+F20A,U+F247-F249,U+F24D,U+F254-F25B,U+F25D,U+F267,U+F271-F274,U+F279,U+F28B,U+F28D,U+F2B5-F2B6,U+F2B9,U+F2BB,U+F2BD,U+F2C1-F2C2,U+F2D0,U+F2D2,U+F2DC,U+F2ED,U+F328,U+F358-F35B,U+F3A5,U+F3D1,U+F410,U+F4AD;
}
</style>
<script src='//mapacensura.media.cat/wp-content/cache/wpfc-minified/kli980fc/bk7d6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mapacensura.media.cat/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://mapacensura.media.cat/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<script type='text/javascript' id='guaven_sqlcharts_chartjs-js-extra'>
/* <![CDATA[ */
var guaven_sqlcharts_notice_dismissed = {"action":"guaven_sqlcharts_onboarding_notice_dismissed","nonce":"235686eb75"};
/* ]]> */
</script>
<script src='//mapacensura.media.cat/wp-content/cache/wpfc-minified/d6ls4hzo/bk7d6.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/sql-chart-builder/asset/bundle.min.js?ver=2.2.1' id='guaven_sqlcharts_chartjs-js'></script> -->
<link rel="https://api.w.org/" href="https://mapacensura.media.cat/wp-json/" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://mapacensura.media.cat/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://mapacensura.media.cat/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://mapacensura.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmapacensura.media.cat%2Fcas%2Fla-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://mapacensura.media.cat/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmapacensura.media.cat%2Fcas%2Fla-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava%2F&#038;format=xml" />
<script>var wpgb_csv_export = { ajaxurl: "https://mapacensura.media.cat/wp-admin/admin-ajax.php" };</script><noscript><style>.wp-grid-builder .wpgb-card.wpgb-card-hidden .wpgb-card-wrapper{opacity:1!important;visibility:visible!important;transform:none!important}.wpgb-facet {opacity:1!important;pointer-events:auto!important}.wpgb-facet *:not(.wpgb-pagination-facet){display:none}</style></noscript><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"ee79e6b432","wpRestUrl":"https:\/\/mapacensura.media.cat\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50};
</script>
<style>
:root {--accent-color: #fff;}
</style>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/mapacensura.media.cat\/wp-admin\/","wpRestNonce":"ee79e6b432","wpRestUrl":"https:\/\/mapacensura.media.cat\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/mapacensura.media.cat\/wp-admin\/","wpRestNonce":"ee79e6b432","wpRestUrl":"https:\/\/mapacensura.media.cat\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":3116};
</script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/mapacensura.media.cat\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4";
var td_get_template_directory_uri="https:\/\/mapacensura.media.cat\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Si us plau, espera...";
var td_email_user_pass_incorrect="Usuari o contrasenya s\u00f3n incorrectes";
var td_email_user_incorrect="Correu electr\u00f2nic o nom d'usuari s\u00f3n incorrectes!";
var td_email_incorrect="correu electr\u00f2nic incorrecte";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#ff5624";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (fletxa esquerra)";
var td_magnific_popup_translation_tNext="Seg\u00fcent (fletxa dreta)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contingut de %url% no s'ha pogut carregar";
var td_magnific_popup_translation_image_tError="La imatge #%curr% no s'ha pogut carregar";
var tdBlockNonce="ba4c39dddb";
var tdDateNamesI18n={"month_names":["gener","febrer","mar\u00e7","abril","maig","juny","juliol","agost","setembre","octubre","novembre","desembre"],"month_names_short":["gen.","febr.","mar\u00e7","abr.","maig","juny","jul.","ag.","set.","oct.","nov.","des."],"day_names":["Diumenge","Dilluns","Dimarts","Dimecres","Dijous","Divendres","Dissabte"],"day_names_short":["Dg","Dl","Dt","Dc","Dj","Dv","Ds"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [
{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://mapacensura.media.cat/",
"name": "Inici"
}
},
{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://mapacensura.media.cat/cat-cas/denuncies-procediments-resolucions-judicials/",
"name": "Denúncies, procediments i resolucions judicials"
}
}
,{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://mapacensura.media.cat/cas/la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava/",
"name": "La Guàrdia Urbana denuncia un fotoperiodista per saltar-se el toc de queda..."                                
}
}    
]
}
</script>
<link rel="icon" href="https://mapacensura.media.cat/wp-content/uploads/2021/03/cropped-FAVICON-3-32x32.png" sizes="32x32" />
<link rel="icon" href="https://mapacensura.media.cat/wp-content/uploads/2021/03/cropped-FAVICON-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://mapacensura.media.cat/wp-content/uploads/2021/03/cropped-FAVICON-3-180x180.png" />
<meta name="msapplication-TileImage" content="https://mapacensura.media.cat/wp-content/uploads/2021/03/cropped-FAVICON-3-270x270.png" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #ff5624;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #ff5624;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #ff5624;
}
.tdm-btn-style1 {
background-color: #ff5624;
}
.tdm-btn-style2:before {
border-color: #ff5624;
}
.tdm-btn-style2 {
color: #ff5624;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #ff5624;
-moz-box-shadow: 0 2px 16px #ff5624;
box-shadow: 0 2px 16px #ff5624;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #ff5624;
-moz-box-shadow: 0 4px 26px #ff5624;
box-shadow: 0 4px 26px #ff5624;
}
</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder">.top-menu ul {
margin: 5px;
}
.top-menu ul li {
list-style: none;
font-family: "Oswald";
display: inline;
font-weight: 500;
}
.top-menu ul .fas {
padding-right: 5px;
}
.top-menu ul li a {
color: #FFFFFF;
}
.top-menu ul li a:hover,
.top-menu ul li a:focus,
.top-menu ul li a:active {
color: #ff5624;
}
/**/
.jump-menu li:hover a::after {
background-color: #000000 !important;
}
.jump-menu li:hover a {
color: #ffffff !important;
}
</style></head>
<body class="cas-template-default single single-cas postid-3116 td-standard-pack primary-catid-23 la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava global-block-template-1 td-covid-stats-pro single_template_8 wpb-js-composer js-comp-ver-6.4.1 vc_responsive  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-146"><a href="https://mapacensura.media.cat/que-es/" data-ps2id-api="true">Què és</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145"><a href="https://mapacensura.media.cat/com-ho-fem/" data-ps2id-api="true">Com ho fem</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-630"><a href="https://mapacensura.media.cat/analisis/" data-ps2id-api="true">Anàlisis</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://mapacensura.media.cat/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 8px 6px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2:before {
width: 100%;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}
</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ffffff !important;
}
}
</style></div><div id="tdi_3" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}
</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#ff5624 !important;
}
}
</style></div><div class="vc_column tdi_6 col-logo wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
padding-top:10px !important;
padding-bottom:10px !important;
width:70% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_7 .tdb-logo-a,
.tdi_7 h1{
flex-direction: row;
align-items: center;
justify-content: flex-start;
}.tdi_7 .tdb-logo-svg-wrap{
display: block;
}.tdi_7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_7 .tdb-logo-img-wrap{
display: block;
}.tdi_7 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_7 .tdb-logo-text-title{
display: block;
}.tdi_7 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_7 .tdb-logo-icon{
top: 0px;
display: block;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-logo-text-tagline{
margin-top: 0;
margin-left: 2px;
font-family:Source Sans Pro !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}.tdi_7 .tdb-logo-text-wrap{
flex-direction: row;
align-items: baseline;
align-items: flex-start;
}.tdi_7 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:17px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mapacensura.media.cat/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2021/04/LOGO-MC-NOU_500.png" alt="Logo"  title=""  width="504" height="168" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_8 td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_8" >
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
margin-bottom: 0;
vertical-align: top;
}.tdm_block.tdm_block_inline_text .tdm-descr{
margin-bottom: 0;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdc-row-content-vert-center .tdm-inline-text-yes{
vertical-align: middle;
}.tdc-row-content-vert-bottom .tdm-inline-text-yes{
vertical-align: bottom;
}.tdi_8{
text-align: center !important;
margin-right: auto; 
margin-left: auto;
}.tdi_8 .tdm-descr{
color: #ffffff;
}.tdi_8 .tdm-descr a{
color: #000000;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_8 .tdm-descr{
line-height:1.2em !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8 .tdm-descr{
line-height:1.2em !important;
}
}
</style><p class="tdm-descr">un projecte de <strong><a href="https://www.media.cat/" >mèdia.cat</a></strong></p></div></div></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_10{
vertical-align: baseline;
}.tdi_10 > .wpb_wrapper,
.tdi_10 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_10 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_10 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_10 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_10{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_10{
width:30% !important;
justify-content:flex-end !important;
text-align:right !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11" >
<style>
/* custom css */
.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_11{
display: inline-block;
}.tdi_11 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_11 .tdb-mobile-menu-button svg{
width: 27px;
}.tdi_11 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 54px;
height: 54px;
}.tdi_11 .tdb-mobile-menu-button{
color: #000000;
}.tdi_11 .tdb-mobile-menu-button svg,
.tdi_11 .tdb-mobile-menu-button svg *{
fill: #000000;
}
/* phone */
@media (max-width: 767px){
.tdi_11 .tdb-mobile-menu-button i{
font-size: 38px;
width: 76px;
height: 76px;
line-height:  76px;
}.tdi_11 .tdb-mobile-menu-button svg{
width: 38px;
}.tdi_11 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 76px;
height: 76px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M307.528 231.187c0 47.227-38.267 85.494-85.494 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.257 85.494 85.514zM597.494 231.187c0 47.227-38.246 85.494-85.484 85.494s-85.514-38.257-85.514-85.494c0-47.247 38.277-85.514 85.514-85.514s85.484 38.257 85.484 85.514zM887.47 231.187c0 47.227-38.257 85.494-85.494 85.494-47.217 0-85.514-38.257-85.514-85.494 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.257 85.494 85.514zM307.528 521.153c0 47.217-38.267 85.504-85.494 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514 47.227 0 85.494 38.267 85.494 85.514zM597.494 521.153c0 47.217-38.246 85.504-85.484 85.504s-85.514-38.277-85.514-85.504c0-47.247 38.277-85.514 85.514-85.514s85.484 38.267 85.484 85.514zM887.47 521.153c0 47.217-38.257 85.504-85.494 85.504-47.217 0-85.514-38.277-85.514-85.504 0-47.247 38.287-85.514 85.514-85.514 47.237 0 85.494 38.267 85.494 85.514zM307.538 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504zM597.494 811.119c0 47.217-38.277 85.494-85.494 85.494s-85.494-38.277-85.494-85.494c0-47.217 38.277-85.494 85.494-85.494s85.494 38.277 85.494 85.494zM887.47 811.119c0 47.223-38.281 85.504-85.504 85.504s-85.504-38.281-85.504-85.504c0-47.223 38.281-85.504 85.504-85.504s85.504 38.281 85.504 85.504z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_12" class="tdc-zone"><div class="tdc_zone tdi_13  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_13{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_15,
.tdi_15 .tdc-columns{
min-height: 0;
}.tdi_15,
.tdi_15 .tdc-columns{
display: block;
}.tdi_15 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_17{
vertical-align: baseline;
}.tdi_17 > .wpb_wrapper,
.tdi_17 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_17 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_17 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_17 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_19{
min-height: 0;
}.tdi_19:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 8px 20px 0px rgba(0,0,0,0.45);
z-index: 20;
pointer-events: none;
}.td-header-desktop-wrap{
position: relative;
}@media (max-width: 767px) {
.tdi_19:before {
width: 100%;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_19:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 8px 8px 0px rgba(0,0,0,0.45);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_19:before {
width: 100%;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_19:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 8px 7px 0px rgba(0,0,0,0.45);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_19:before {
width: 100%;
}
}
}
/* inline tdc_css att */
.tdi_19{
border-color:rgba(0,0,0,0) !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}
</style>
<div class="tdi_18_rand_style td-element-style" ><style>
.tdi_18_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_20" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_21  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_21,
.tdi_21 .tdc-columns{
min-height: 0;
}.tdi_21,
.tdi_21 .tdc-columns{
display: block;
}.tdi_21 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_21.tdc-row-content-vert-center,
.tdi_21.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_21.tdc-row-content-vert-bottom,
.tdi_21.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_21.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_21.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_21{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
.tdi_21 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#222222 !important;
}
</style></div><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_23{
vertical-align: baseline;
}.tdi_23 > .wpb_wrapper,
.tdi_23 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_23 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_23 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_23 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_25 top-menu">
<style scoped>
/* inline tdc_css att */
.tdi_25{
margin-top:0px !important;
margin-bottom:0px !important;
padding-top:0px !important;
padding-bottom:0px !important;
justify-content:center !important;
text-align:center !important;
}
</style><div class="td-fix-index"><ul id="" class=""><li class="menu-item "><a href="https://mapacensura.media.cat/que-es/"><i class="fas fa-info-circle"></i>Què és</a></li>
<li class="menu-item "><a href="https://mapacensura.media.cat/com-ho-fem/"><i class="fas fa-cog"></i>Com ho fem</a></li>
<li class="menu-item "><a href="https://mapacensura.media.cat/analisis/"><i class="fas fa-file-alt"></i>Anàlisis</a></li>
</ul></div></div></div></div></div></div><div id="tdi_26" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_27,
.tdi_27 .tdc-columns{
min-height: 0;
}.tdi_27,
.tdi_27 .tdc-columns{
display: block;
}.tdi_27 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_27 {
margin-left: -5px;
margin-right: -5px;
}
.tdi_27 .tdc-row-video-background-error,
.tdi_27 .vc_column {
padding-left: 5px;
padding-right: 5px;
}
}@media (min-width: 767px) {
.tdi_27.tdc-row-content-vert-center,
.tdi_27.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_27.tdc-row-content-vert-bottom,
.tdi_27.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_27.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_27{
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
.tdi_27 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_26_rand_style td-element-style" ><style>
.tdi_26_rand_style{
background-color:#ff5624 !important;
}
</style></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_29{
vertical-align: baseline;
}.tdi_29 > .wpb_wrapper,
.tdi_29 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_29 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_29 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_29 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_29{
width: 33% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
.tdi_30 h1{
flex-direction: column;
align-items: flex-start;
}.tdi_30 .tdb-logo-svg-wrap{
display: block;
}.tdi_30 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_30 .tdb-logo-img{
max-width: 230px;
}.tdi_30 .tdb-logo-img-wrap{
display: block;
}.tdi_30 .tdb-logo-text-tagline{
margin-top: 0;
margin-left: 2px;
display: block;
color: #f15a45;
font-family:Source Sans Pro !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}.tdi_30 .tdb-logo-text-title{
display: block;
font-family:Source Sans Pro !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_30 .tdb-logo-text-wrap{
flex-direction: row;
align-items: baseline;
align-items: flex-start;
}.tdi_30 .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_30 .tdb-logo-text-tagline{
font-family:Source Sans Pro !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_30 .tdb-logo-text-tagline{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mapacensura.media.cat/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2021/04/LOGO-MC-NOU_500.png" alt="Logo"  title=""  width="504" height="168" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_32{
vertical-align: baseline;
}.tdi_32 > .wpb_wrapper,
.tdi_32 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_32 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_32 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_32 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_33 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top jump-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>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</style>
<style>
.tdi_33 .tdb-menu > li.current-menu-item > a,
.tdi_33 .tdb-menu > li.current-menu-ancestor > a,
.tdi_33 .tdb-menu > li.current-category-ancestor > a,
.tdi_33 .tdb-menu > li:hover > a,
.tdi_33 .tdb-menu > li.tdb-hover > a,
.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #000000;
}.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_33 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_33 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_33 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_33 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_33 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
fill: #000000;
}.tdi_33 .tdb-menu > li > a:after,
.tdi_33 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: #ff5624;
height: 8px;
bottom: 6px;
}.tdi_33 .tdb-menu > li.current-menu-item > a:after,
.tdi_33 .tdb-menu > li.current-menu-ancestor > a:after,
.tdi_33 .tdb-menu > li.current-category-ancestor > a:after,
.tdi_33 .tdb-menu > li:hover > a:after,
.tdi_33 .tdb-menu > li.tdb-hover > a:after,
.tdi_33 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
width: 74%;
}
</style>
<style>
</style><div id=tdi_33 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-general" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-2850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2850"><a href="https://mapacensura.media.cat/#destacats" data-ps2id-api="true"><div class="tdb-menu-item-text">Destacats</div></a></li>
<li id="menu-item-2851" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2851"><a href="https://mapacensura.media.cat/#incidents-12-mesos" data-ps2id-api="true"><div class="tdb-menu-item-text">Darrers 12 mesos</div></a></li>
<li id="menu-item-2852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2852"><a href="https://mapacensura.media.cat/#cercador-incidents" data-ps2id-api="true"><div class="tdb-menu-item-text">Cercador</div></a></li>
<li id="menu-item-2853" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2853"><a href="https://mapacensura.media.cat/#mapa-incidents" data-ps2id-api="true"><div class="tdb-menu-item-text">Mapa</div></a></li>
<li id="menu-item-2854" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2854"><a href="https://mapacensura.media.cat/#denuncia-incident" data-ps2id-api="true"><div class="tdb-menu-item-text">Denuncia</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_37{
vertical-align: baseline;
}.tdi_37 > .wpb_wrapper,
.tdi_37 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_37 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_37 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_37 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_37{
width: 50% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_37{
width: 40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_37{
width: 40% !important;
}.tdi_37{
flex-grow: 1;
}
}
/* inline tdc_css att */
.tdi_37{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_38 td-pb-border-top logo-mediacat td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdi_38{
display: inline-block;
}.tdi_38 .tdb-logo-a,
.tdi_38 h1{
align-items: center;
justify-content: flex-end;
}.tdi_38 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_38 .tdb-logo-img{
max-width: 170px;
}.tdi_38 .tdb-logo-img-wrap{
display: block;
}.tdi_38 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
}.tdi_38 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_38 .tdb-logo-icon{
top: 0px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_38 .tdb-logo-svg-wrap{
display: none;
}.tdi_38 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: block;
}.tdi_38 .tdb-logo-img{
max-width: 155px;
}.tdi_38 .tdb-logo-text-title{
display: none;
}.tdi_38 .tdb-logo-text-tagline{
display: none;
}.tdi_38 .tdb-logo-icon{
display: none;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-logo-img{
max-width: 120px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.media.cat/" target="_blank"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2020/11/Recurso-1_300.png" alt="Logo"  title=""  width="300" height="107" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_39 td-pb-border-top logo-grupbar td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_39" >
<style>
/* inline tdc_css att */
.tdi_39{
padding-left:20px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
padding-top:10px !important;
padding-bottom:5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
padding-top:10px !important;
}
}
</style>
<style>
/* custom css */
.tdi_39{
display: inline-block;
}.tdi_39 .tdb-logo-a,
.tdi_39 h1{
align-items: center;
justify-content: flex-end;
}.tdi_39 .tdb-logo-svg-wrap{
display: block;
}.tdi_39 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_39 .tdb-logo-img{
max-width: 170px;
}.tdi_39 .tdb-logo-img-wrap{
display: block;
}.tdi_39 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
}.tdi_39 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_39 .tdb-logo-icon{
top: 0px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39 .tdb-logo-img{
max-width: 150px;
}.tdi_39 .tdb-logo-text-title{
display: none;
}.tdi_39 .tdb-logo-text-tagline{
display: none;
}.tdi_39 .tdb-logo-icon{
display: none;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .tdb-logo-a,
.tdi_39 h1{
flex-direction: column;
align-items: flex-end;
}.tdi_39 .tdb-logo-img{
max-width: 115px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.grupbarnils.cat/" target="_blank"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2021/05/logo_GB-BN.png" alt="Logo"  title=""  width="300" height="78" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_40" class="tdc-zone"><div class="tdc_zone tdi_41  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_41{
min-height: 0;
}.tdi_41:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 20px 0px rgba(0,0,0,0.45);
z-index: 20;
pointer-events: none;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}@media (max-width: 767px) {
.tdi_41:before {
width: 100%;
}
}
/* inline tdc_css att */
.tdi_41{
position:relative;
}
</style>
<div class="tdi_40_rand_style td-element-style" ><style>
.tdi_40_rand_style{
background-color:#ff5624 !important;
}
</style></div><div id="tdi_42" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_43  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_43,
.tdi_43 .tdc-columns{
min-height: 0;
}.tdi_43,
.tdi_43 .tdc-columns{
display: block;
}.tdi_43 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_43 {
margin-left: -5px;
margin-right: -5px;
}
.tdi_43 .tdc-row-video-background-error,
.tdi_43 .vc_column {
padding-left: 5px;
padding-right: 5px;
}
}@media (min-width: 767px) {
.tdi_43.tdc-row-content-vert-center,
.tdi_43.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_43.tdc-row-content-vert-bottom,
.tdi_43.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_43.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_43.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_43{
margin-top:0px !important;
padding-top:5px !important;
padding-bottom:5px !important;
position:relative;
}
.tdi_43 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_42_rand_style td-element-style" ><style>
.tdi_42_rand_style{
background-color:#ff5624 !important;
}
</style></div><div class="vc_column tdi_45  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_45{
vertical-align: baseline;
}.tdi_45 > .wpb_wrapper,
.tdi_45 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_45 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_45 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_45 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_45{
width: 100px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_45{
width: 23% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_45{
width: 20% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46" >
<style>
/* custom css */
.tdi_46 .tdb-logo-a,
.tdi_46 h1{
flex-direction: column;
align-items: flex-start;
}.tdi_46 .tdb-logo-svg-wrap{
display: block;
}.tdi_46 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_46 .tdb-logo-img{
max-width: 120px;
}.tdi_46 .tdb-logo-img-wrap{
display: block;
}.tdi_46 .tdb-logo-text-tagline{
margin-top: 0;
margin-left: 2px;
display: block;
color: #f15a45;
font-family:Source Sans Pro !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}.tdi_46 .tdb-logo-text-title{
display: block;
font-family:Source Sans Pro !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_46 .tdb-logo-text-wrap{
flex-direction: row;
align-items: baseline;
align-items: flex-start;
}.tdi_46 .tdb-logo-icon{
top: 0px;
display: block;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_46 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_46 .tdb-logo-text-tagline{
font-family:Source Sans Pro !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_46 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_46 .tdb-logo-text-tagline{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mapacensura.media.cat/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2021/04/LOGO-MC-NOU_500.png" alt="Logo"  title=""  width="504" height="168" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_48  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_48{
vertical-align: baseline;
flex-grow: 1;
}.tdi_48 > .wpb_wrapper,
.tdi_48 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_48 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_48 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_48 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_49 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top jump-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49"  style=" z-index: 999;">
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_49{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_49 .td_block_inner{
text-align: center;
}.tdi_49 .tdb-menu > li .tdb-menu-sep,
.tdi_49 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_49 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_49 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_49 .tdb-menu > li > a,
.tdi_49 .td-subcat-more{
color: #000000;
}.tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
.tdi_49 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
.tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg,
.tdi_49 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
.tdi_49 .td-subcat-more .tdb-menu-more-icon-svg,
.tdi_49 .td-subcat-more .tdb-menu-more-icon-svg *{
fill: #000000;
}.tdi_49 .tdb-menu > li > a,
.tdi_49 .td-subcat-more,
.tdi_49 .td-subcat-more > .tdb-menu-item-text{
font-family:Oswald !important;font-size:16px !important;line-height:3 !important;font-weight:400 !important;letter-spacing:0.5px !important;
}.tdi_49 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
.tdi_49 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_49 .tdb-menu .tdb-normal-menu ul,
.tdi_49 .td-pulldown-filter-list,
.tdi_49 .td-pulldown-filter-list .sub-menu{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_49 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_49 .tdb-menu > li > a,
.tdi_49 .td-subcat-more{
padding: 0 5px;
}.tdi_49 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
.tdi_49 .tdb-menu-items-dropdown .td-pulldown-filter-list li > a{
padding: 7px 20px;
}
}
</style>
<style>
.tdi_49 .tdb-menu > li.current-menu-item > a,
.tdi_49 .tdb-menu > li.current-menu-ancestor > a,
.tdi_49 .tdb-menu > li.current-category-ancestor > a,
.tdi_49 .tdb-menu > li:hover > a,
.tdi_49 .tdb-menu > li.tdb-hover > a,
.tdi_49 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #000000;
}.tdi_49 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_49 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_49 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_49 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_49 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_49 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_49 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_49 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_49 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_49 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_49 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
.tdi_49 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
fill: #000000;
}.tdi_49 .tdb-menu > li > a:after,
.tdi_49 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: #ff5624;
height: 8px;
bottom: 6px;
}.tdi_49 .tdb-menu > li.current-menu-item > a:after,
.tdi_49 .tdb-menu > li.current-menu-ancestor > a:after,
.tdi_49 .tdb-menu > li.current-category-ancestor > a:after,
.tdi_49 .tdb-menu > li:hover > a:after,
.tdi_49 .tdb-menu > li.tdb-hover > a:after,
.tdi_49 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
width: 74%;
}
</style>
<style>
</style><div id=tdi_49 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-general-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2850"><a href="https://mapacensura.media.cat/#destacats" data-ps2id-api="true"><div class="tdb-menu-item-text">Destacats</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2851"><a href="https://mapacensura.media.cat/#incidents-12-mesos" data-ps2id-api="true"><div class="tdb-menu-item-text">Darrers 12 mesos</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2852"><a href="https://mapacensura.media.cat/#cercador-incidents" data-ps2id-api="true"><div class="tdb-menu-item-text">Cercador</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2853"><a href="https://mapacensura.media.cat/#mapa-incidents" data-ps2id-api="true"><div class="tdb-menu-item-text">Mapa</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2854"><a href="https://mapacensura.media.cat/#denuncia-incident" data-ps2id-api="true"><div class="tdb-menu-item-text">Denuncia</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_53  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_53{
vertical-align: baseline;
}.tdi_53 > .wpb_wrapper,
.tdi_53 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_53 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_53 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_53 > .wpb_wrapper{
width: auto;
height: auto;
}div.tdi_53{
width: 25% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
div.tdi_53{
width: 40% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
div.tdi_53{
width: 15% !important;
}.tdi_53{
flex-grow: 1;
}
}
/* inline tdc_css att */
.tdi_53{
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_54 td-pb-border-top logo-mediacat td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_54" >
<style>
/* custom css */
.tdi_54{
display: inline-block;
}.tdi_54 .tdb-logo-a,
.tdi_54 h1{
align-items: center;
justify-content: flex-end;
}.tdi_54 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_54 .tdb-logo-img{
max-width: 100px;
}.tdi_54 .tdb-logo-img-wrap{
display: block;
}.tdi_54 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
}.tdi_54 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_54 .tdb-logo-icon{
top: 0px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_54 .tdb-logo-svg-wrap{
display: none;
}.tdi_54 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: block;
}.tdi_54 .tdb-logo-text-title{
display: none;
}.tdi_54 .tdb-logo-text-tagline{
display: none;
}.tdi_54 .tdb-logo-icon{
display: none;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.media.cat/" target="_blank"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2020/11/Recurso-1_300.png" alt="Logo"  title=""  width="300" height="107" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_55 td-pb-border-top logo-grupbar td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_55" >
<style>
/* inline tdc_css att */
.tdi_55{
padding-left:20px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_55{
padding-left:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_55{
padding-top:5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_55{
display: inline-block;
}.tdi_55 .tdb-logo-a,
.tdi_55 h1{
align-items: center;
justify-content: flex-end;
}.tdi_55 .tdb-logo-svg-wrap{
display: block;
}.tdi_55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_55 .tdb-logo-img{
max-width: 95px;
}.tdi_55 .tdb-logo-img-wrap{
display: block;
}.tdi_55 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
}.tdi_55 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_55 .tdb-logo-icon{
top: 0px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_55 .tdb-logo-text-title{
display: none;
}.tdi_55 .tdb-logo-text-tagline{
display: none;
}.tdi_55 .tdb-logo-icon{
display: none;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_55 .tdb-logo-a,
.tdi_55 h1{
flex-direction: column;
align-items: flex-end;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.grupbarnils.cat/" target="_blank"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2021/05/logo_GB-BN.png" alt="Logo"  title=""  width="300" height="78" /></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
</div>
<article id="post-3116" class="td-post-template-4 post-3116 cas type-cas status-publish has-post-thumbnail categoria-denuncies-procediments-resolucions-judicials categoria-identificacions-retencions post td-container-wrap" >
<div class="td-post-header td-container">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://mapacensura.media.cat/">Inici</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="" class="entry-crumb" href="https://mapacensura.media.cat/cat-cas/denuncies-procediments-resolucions-judicials/">Denúncies, procediments i resolucions judicials</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">La Guàrdia Urbana denuncia un fotoperiodista per saltar-se el toc de queda...</span></div></div>
<div class="td-post-header-holder td-image-gradient">
<div class="td-post-featured-image"><a href="https://mapacensura.media.cat/wp-content/uploads/2021/03/11-Identificacions-retencions.png" data-caption=""><img width="800" height="418" class="entry-thumb td-modal-image" src="https://mapacensura.media.cat/wp-content/uploads/2021/03/11-Identificacions-retencions.png" srcset="https://mapacensura.media.cat/wp-content/uploads/2021/03/11-Identificacions-retencions.png 800w, https://mapacensura.media.cat/wp-content/uploads/2021/03/11-Identificacions-retencions-768x401.png 768w, https://mapacensura.media.cat/wp-content/uploads/2021/03/11-Identificacions-retencions-696x364.png 696w" sizes="(max-width: 800px) 100vw, 800px" alt="" title="11-Identificacions-retencions"/></a></div>
<header class="td-post-title">
<ul class="td-category"><li class="entry-category"><a  href="https://mapacensura.media.cat/cat-cas/denuncies-procediments-resolucions-judicials/">Denúncies, procediments i resolucions judicials</a></li><li class="entry-category"><a  href="https://mapacensura.media.cat/cat-cas/identificacions-retencions/">Identificacions, retencions i detencions</a></li></ul>                <h1 class="entry-title">La Guàrdia Urbana denuncia un fotoperiodista per saltar-se el toc de queda mentre treballava</h1>
<div class="td-module-meta-info">
</div>
</header>
</div>
</div>
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<div class="td-post-content tagdiv-type">
<div id="fitxa" class="entry-content">
<!-- Categoria:-->
<!-- Quan:-->
<div id="fila-quan" class="fitxa-fila">
<span class="fitxa-label"><i class="fas fa-calendar-alt"></i> Quan: </span>
26/12/2021				</div>
<!-- On:-->
<div id="fila-on" class="fitxa-fila">
<span class="fitxa-label"><i class="fas fa-map-marker-alt"></i> On: </span> Barcelona			</div>
<!-- Quí exerceix la coacció:-->
<div id="fila-qui" class="fitxa-fila">
<span class="fitxa-label"><i class="fas fa-user-friends"></i> Causant: </span> Cos policial				</div>
<!-- Fonts de verificació:-->
<div id="fila-fonts" class="fitxa-fila">
<span class="fitxa-label"><i class="fas fa-check-double"></i> Fonts de verificació : </span> Persona afectada, Mitjans o agència				</div>
<!-- URLS de verificació:-->
<div id="fila-fonts" class="fitxa-fila">
<span class="fitxa-label"><i class="fas fa-link"></i> Enllaços de verificació: </span>
<ul class="url_ver">
<li>
<a href="https://twitter.com/davidmelero__/status/1474920400035459078?s=20" title="Seguir enllaç de verificació" target="_blank";>https://twitter.com/davidmelero__/status/1474920400035459078?s=20</a>
</li>
<li>
<a href="https://beteve.cat/societat/fotoperiodista-denuncia-guardia-urbana-toc-de-queda/" title="Seguir enllaç de verificació" target="_blank";>https://beteve.cat/societat/fotoperiodista-denuncia-guardia-urbana-toc-de-queda/</a>
</li>
</ul>
</div>
<!-- Actualització:-->
<!-- Informació relacionada:-->
</div>
<p>El fotoperiodista David Melero denuncia que la Guàrdia Urbana va identificar-lo la matinada del diumenge 26 de setembre, quan tornava de cobrir una festa al carrer, al barri de les Roquetes de Barcelona. Melero ha denunciat a Twitter que uns agents van aturar-lo quan tornava cap a casa i el van denunciar per saltar-se el toc de queda, tot i que va ensenyar-los l&#8217;acreditació del Col·legi de Periodistes de Catalunya i del Sindicat de Periodistes de Catalunya. Melero lamenta que no es creien que no estigués de festa.</p>
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-rounded td-post-sharing-style3 ">
<style>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</style>
<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmapacensura.media.cat%2Fcas%2Fla-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=La+Gu%C3%A0rdia+Urbana+denuncia+un+fotoperiodista+per+saltar-se+el+toc+de+queda+mentre+treballava&url=https%3A%2F%2Fmapacensura.media.cat%2Fcas%2Fla-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava%2F&via=Mapa+de+la+censura+M%C3%A8dia.cat" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://mapacensura.media.cat/cas/la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava/&text=La+Gu%C3%A0rdia+Urbana+denuncia+un+fotoperiodista+per+saltar-se+el+toc+de+queda+mentre+treballava" title="Telegram" >
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=La+Gu%C3%A0rdia+Urbana+denuncia+un+fotoperiodista+per+saltar-se+el+toc+de+queda+mentre+treballava %0A%0A https://mapacensura.media.cat/cas/la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava/" title="WhatsApp" >
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=La Guàrdia Urbana denuncia un fotoperiodista per saltar-se el toc de queda mentre treballava&body=https://mapacensura.media.cat/cas/la-guardia-urbana-denuncia-un-fotoperiodista-per-saltar-se-el-toc-de-queda-mentre-treballava/" title="Email" >
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Incident anterior</span><a href="https://mapacensura.media.cat/cas/una-fotoperiodista-rep-una-sancio-per-desobediencia-o-resistencia-als-agents-de-lautoritat/">Una fotoperiodista rep una sanció per &#8220;desobediència o resistència als agents de l&#8217;autoritat&#8221;</a></div></div><div class="td-next-prev-separator"></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://mapacensura.media.cat/author/redaccio/">Redacció</a></span></div>	        </footer>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<div class="td_block_wrap td_block_11 td_block_widget tdi_57 td_with_ajax_pagination td-pb-border-top td_block_template_1 td_ajax_preloading_preload td-column-1"  data-td-block-uid="tdi_57" >
<style>
.td-theme-wrap .tdi_57 .td-pulldown-filter-link:hover,
.td-theme-wrap .tdi_57 .td-subcat-item a:hover,
.td-theme-wrap .tdi_57 .td-subcat-item .td-cur-simple-item {
color: #ff5624;
}
.td-theme-wrap .tdi_57 .block-title > *,
.td-theme-wrap .tdi_57 .td-subcat-dropdown:hover .td-subcat-more {
background-color: #ff5624;
}
.td-theme-wrap .td-footer-wrapper .tdi_57 .block-title > * {
padding: 6px 7px 5px;
line-height: 1;
}
.td-theme-wrap .tdi_57 .block-title {
border-color: #ff5624;
}
.td-theme-wrap .tdi_57 .block-title > * {
color: #FFFFFF;
}
.td-theme-wrap .tdi_57 .td_module_wrap:hover .entry-title a,
.td-theme-wrap .tdi_57 .td_quote_on_blocks,
.td-theme-wrap .tdi_57 .td-opacity-cat .td-post-category:hover,
.td-theme-wrap .tdi_57 .td-opacity-read .td-read-more a:hover,
.td-theme-wrap .tdi_57 .td-opacity-author .td-post-author-name a:hover,
.td-theme-wrap .tdi_57 .td-instagram-user a {
color: #ff5624;
}
.td-theme-wrap .tdi_57 .td-next-prev-wrap a:hover,
.td-theme-wrap .tdi_57 .td-load-more-wrap a:hover {
background-color: #ff5624;
border-color: #ff5624;
}
.td-theme-wrap .tdi_57 .td-read-more a,
.td-theme-wrap .tdi_57 .td-weather-information:before,
.td-theme-wrap .tdi_57 .td-weather-week:before,
.td-theme-wrap .tdi_57 .td-exchange-header:before,
.td-theme-wrap .td-footer-wrapper .tdi_57 .td-post-category,
.td-theme-wrap .tdi_57 .td-post-category:hover {
background-color: #ff5624;
}
</style><script>var block_tdi_57 = new tdBlock();
block_tdi_57.id = "tdi_57";
block_tdi_57.atts = '{"custom_title":"ALTRES INCIDENTS","custom_url":"","block_template_id":"","header_color":"#ff5624","header_text_color":"#FFFFFF","accent_text_color":"#","m10_tl":"","m10_el":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"cas","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"M\u00e9s incidents","td_ajax_preloading":"preload","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_57","block_type":"td_block_11","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_57","tdc_css_class_style":"tdi_57_rand_style"}';
block_tdi_57.td_column_number = "1";
block_tdi_57.block_type = "td_block_11";
block_tdi_57.post_count = "3";
block_tdi_57.found_posts = "529";
block_tdi_57.header_color = "#ff5624";
block_tdi_57.ajax_pagination_infinite_stop = "";
block_tdi_57.max_num_pages = "177";
tdBlocksArray.push(block_tdi_57);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ALTRES INCIDENTS</span></h4></div><div id=tdi_57 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mapacensura.media.cat/cas/el-psc-demana-el-cessament-del-cap-dinformatius-de-tv3/" rel="bookmark" class="td-image-wrap " title="El PSC demana el cessament del cap d’informatius  de TV3" ><img width="218" height="150" class="entry-thumb" src="https://mapacensura.media.cat/wp-content/uploads/2021/03/13-Pressions-censura-o-autocensura-218x150.png"   alt="" title="El PSC demana el cessament del cap d’informatius  de TV3" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mapacensura.media.cat/cas/el-psc-demana-el-cessament-del-cap-dinformatius-de-tv3/" rel="bookmark" title="El PSC demana el cessament del cap d’informatius  de TV3">El PSC demana el cessament del cap d’informatius  de TV3</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-14T00:00:37+02:00" >14 d'abril de 2021</time></span>                                        </div>
<div class="td-excerpt">
El PSC considera que TV3 está maltractant la seva formació en els informatius i demana el cessament del cap d’informatius  de la cadena,...                </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mapacensura.media.cat/cas/manifestants-escridassen-un-equip-de-la-sexta-i-li-llancen-merda-al-voltant/" rel="bookmark" class="td-image-wrap " title="Manifestants escridassen un equip de La Sexta i li llancen merda al voltant" ><img width="218" height="150" class="entry-thumb" src="https://mapacensura.media.cat/wp-content/uploads/2021/03/03-Amenaces-intimidacions-i-obstaculitzacions-218x150.png"   alt="" title="Manifestants escridassen un equip de La Sexta i li llancen merda al voltant" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mapacensura.media.cat/cas/manifestants-escridassen-un-equip-de-la-sexta-i-li-llancen-merda-al-voltant/" rel="bookmark" title="Manifestants escridassen un equip de La Sexta i li llancen merda al voltant">Manifestants escridassen un equip de La Sexta i li llancen merda al voltant</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-18T00:00:00+02:00" >18 de desembre de 2019</time></span>                                        </div>
<div class="td-excerpt">
Manifestants independentistes han boicotejat un directe de La Sexta des dels afores del Camp Nou mentre cobria les protestes abans de l’inici del partit...                </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_10 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://mapacensura.media.cat/cas/policies-de-palma-denuncien-una-excompanya-pel-contingut-dels-seus-tuits/" rel="bookmark" class="td-image-wrap " title="Policies de Palma denuncien una excompanya pel contingut dels seus tuits" ><img width="218" height="150" class="entry-thumb" src="https://mapacensura.media.cat/wp-content/uploads/2021/03/08-Censura-de-continguts-i-opinions-a-la-xarxa-218x150.png"   alt="" title="Policies de Palma denuncien una excompanya pel contingut dels seus tuits" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://mapacensura.media.cat/cas/policies-de-palma-denuncien-una-excompanya-pel-contingut-dels-seus-tuits/" rel="bookmark" title="Policies de Palma denuncien una excompanya pel contingut dels seus tuits">Policies de Palma denuncien una excompanya pel contingut dels seus tuits</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-05T00:00:00+02:00" >5 de febrer de 2019</time></span>                                        </div>
<div class="td-excerpt">
La delegació de Palma del Sindicat Professional de Policies Municipals d’Espanya (SPPME) ha denunciat l’excap de la Unitat de Delictes d’Odi de la policia...                </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_57" data-td_block_id="tdi_57"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->                            </div>
</div>
</div> <!-- /.td-pb-row -->
</div> <!-- /.td-container -->
</article> <!-- /.post -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_58" class="tdc-zone"><div class="tdc_zone tdi_59  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_59{
min-height: 0;
}
</style><div id="tdi_60" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_61  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_61,
.tdi_61 .tdc-columns{
min-height: 0;
}.tdi_61,
.tdi_61 .tdc-columns{
display: block;
}.tdi_61 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_61 {
margin-left: -30px;
margin-right: -30px;
}
.tdi_61 .tdc-row-video-background-error,
.tdi_61 .vc_column {
padding-left: 30px;
padding-right: 30px;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
.tdi_61 {
margin-left: -20px;
margin-right: -20px;
}
.tdi_61 .tdc-row-video-background-error,
.tdi_61 .vc_column {
padding-left: 20px;
padding-right: 20px;
}
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
.tdi_61 {
margin-left: -15px;
margin-right: -15px;
}
.tdi_61 .tdc-row-video-background-error,
.tdi_61 .vc_column {
padding-left: 15px;
padding-right: 15px;
}
}
}
/* inline tdc_css att */
.tdi_61{
padding-top:50px !important;
padding-bottom:50px !important;
position:relative;
}
.tdi_61 .td_block_wrap{ text-align:left }
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_61{
padding-top:30px !important;
padding-bottom:30px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_61{
padding-top:20px !important;
padding-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_61{
padding-top:30px !important;
padding-bottom:30px !important;
}
}
</style>
<div class="tdi_60_rand_style td-element-style" ><style>
.tdi_60_rand_style{
background-color:#222222 !important;
}
</style></div><div class="vc_column tdi_63 col-logo wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_63{
vertical-align: baseline;
}.tdi_63 > .wpb_wrapper,
.tdi_63 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_63 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_63 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_63 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_63{
width:19% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_63{
padding-left:15px !important;
width:30% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_63{
margin-bottom:15px !important;
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_64 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_64" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_64{
padding-right:15% !important;
padding-left:15% !important;
}
}
</style>
<style>
/* custom css */
.tdi_64 .tdb-logo-a,
.tdi_64 h1{
align-items: center;
justify-content: center;
}.tdi_64 .tdb-logo-svg-wrap{
display: block;
}.tdi_64 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_64 .tdb-logo-img-wrap{
display: block;
}.tdi_64 .tdb-logo-text-tagline{
margin-top: 0;
margin-left: 2px;
display: block;
color: #ffffff;
font-family:Source Sans Pro !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}.tdi_64 .tdb-logo-text-title{
display: block;
background-color: #f15a45;
-webkit-background-clip: text;
-webkit-text-fill-color: transparent;
font-family:Source Sans Pro !important;font-size:24px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_64 .tdb-logo-text-wrap{
flex-direction: row;
align-items: baseline;
align-items: flex-start;
}.tdi_64 .tdb-logo-icon{
top: 0px;
display: block;
}html[class*='ie'] .tdi_64 .tdb-logo-text-title{
background: none;
color: #f15a45;
}.tdi_64 .tdb-logo-a:hover .tdb-logo-text-title{
color: #f15a45;
background: none;
-webkit-text-fill-color: initial;
background-position: center center;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_64 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_64 .tdb-logo-text-tagline{
font-family:Source Sans Pro !important;font-size:21px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_64 .tdb-logo-text-tagline{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}
}
/* phone */
@media (max-width: 767px){
.tdi_64 .tdb-logo-a,
.tdi_64 h1{
flex-direction: row;
}.tdi_64 .tdb-logo-text-title{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;text-transform:uppercase !important;;
}.tdi_64 .tdb-logo-text-tagline{
font-family:Source Sans Pro !important;font-size:18px !important;line-height:1 !important;font-weight:700 !important;letter-spacing:0px !important;;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://mapacensura.media.cat/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://mapacensura.media.cat/wp-content/uploads/2021/02/LOGO-MC-NOU_footer.png" alt="Logo"  title=""  width="504" height="168" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_65 td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_65" >
<style>
/* custom css */
.tdi_65{
text-align: center !important;
margin-right: auto; 
margin-left: auto;
}.tdi_65 .tdm-descr{
color: #ffffff;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_65 .tdm-descr{
line-height:1.2em !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65 .tdm-descr{
line-height:1.2em !important;
}
}
</style><p class="tdm-descr">un projecte de <strong><a href="https://www.media.cat/" >mèdia.cat</a></strong></p></div></div></div><div class="vc_column tdi_67  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_67{
vertical-align: baseline;
}.tdi_67 > .wpb_wrapper,
.tdi_67 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_67 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_67 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_67 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_67{
width:22% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_67{
width:10% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_67{
width:100% !important;
}
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_69 col-fotter-right wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_69{
vertical-align: baseline;
}.tdi_69 > .wpb_wrapper,
.tdi_69 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_69 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_69 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_69 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_69{
width:59% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
padding-right:15px !important;
width:60% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_69{
width:100% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_70 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top footer-menu td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_70"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_70 .td_block_inner{
text-align: right;
}.tdi_70 .tdb-menu > li .tdb-menu-sep,
.tdi_70 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_70 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_70 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_70 .tdb-menu > li > a,
.tdi_70 .td-subcat-more{
color: #ffffff;
}.tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg,
.tdi_70 .tdb-menu > li > a .tdb-sub-menu-icon-svg svg *,
.tdi_70 .td-subcat-more .tdb-menu-more-subicon-svg svg,
.tdi_70 .td-subcat-more .tdb-menu-more-subicon-svg svg *,
.tdi_70 .td-subcat-more .tdb-menu-more-icon-svg,
.tdi_70 .td-subcat-more .tdb-menu-more-icon-svg *{
fill: #ffffff;
}.tdi_70 .tdb-menu > li > a,
.tdi_70 .td-subcat-more,
.tdi_70 .td-subcat-more > .tdb-menu-item-text{
font-family:Oswald !important;font-size:16px !important;line-height:3 !important;font-weight:400 !important;letter-spacing:0.5px !important;
}.tdi_70 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon,
.tdi_70 .td-pulldown-filter-list .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_70 .tdb-menu .tdb-normal-menu ul,
.tdi_70 .td-pulldown-filter-list,
.tdi_70 .td-pulldown-filter-list .sub-menu{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_70 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70 .tdb-menu > li > a,
.tdi_70 .td-subcat-more{
padding: 0 5px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_70 .tdb-menu > li > a,
.tdi_70 .td-subcat-more{
padding: 0 5px;
}
}
</style>
<style>
.tdi_70 .tdb-menu > li.current-menu-item > a,
.tdi_70 .tdb-menu > li.current-menu-ancestor > a,
.tdi_70 .tdb-menu > li.current-category-ancestor > a,
.tdi_70 .tdb-menu > li:hover > a,
.tdi_70 .tdb-menu > li.tdb-hover > a,
.tdi_70 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #ffffff;
}.tdi_70 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_70 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_70 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_70 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_70 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_70 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_70 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_70 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_70 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_70 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_70 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
.tdi_70 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
fill: #ffffff;
}.tdi_70 .tdb-menu > li > a:after,
.tdi_70 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color: #ff5624;
height: 8px;
bottom: 6px;
}.tdi_70 .tdb-menu > li.current-menu-item > a:after,
.tdi_70 .tdb-menu > li.current-menu-ancestor > a:after,
.tdi_70 .tdb-menu > li.current-category-ancestor > a:after,
.tdi_70 .tdb-menu > li:hover > a:after,
.tdi_70 .tdb-menu > li.tdb-hover > a:after,
.tdi_70 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
width: 74%;
}
</style>
<style>
</style><div id=tdi_70 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-146"><a href="https://mapacensura.media.cat/que-es/" data-ps2id-api="true"><div class="tdb-menu-item-text">Què és</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-cur-menu-item tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-145"><a href="https://mapacensura.media.cat/com-ho-fem/" data-ps2id-api="true"><div class="tdb-menu-item-text">Com ho fem</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-630"><a href="https://mapacensura.media.cat/analisis/" data-ps2id-api="true"><div class="tdb-menu-item-text">Anàlisis</div></a></li>
</ul></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_73 td-pb-border-top legal-note td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_73" >
<style>
/* inline tdc_css att */
.tdi_73{
margin-top:20px !important;
padding-right:14px !important;
}
</style>
<style>
/* custom css */
.tdi_73{
text-align: right !important;
margin-left: auto;
}.tdi_73 .tdm-descr{
color: #ffffff;
font-size:16px !important;line-height:1.5 !important;letter-spacing:.5px !important;
}.tdi_73 .tdm-descr a{
color: #ff5624;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_73 .tdm-descr{
font-size:16px !important;line-height:1.4 !important;letter-spacing:.5px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_73 .tdm-descr{
font-size:12px !important;line-height:1.4 !important;letter-spacing:.5px !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_73 .tdm-descr{
font-size:12px !important;line-height:1.4 !important;letter-spacing:.5px !important;
}
}
</style><p class="tdm-descr"><a href="https://mapacensura.media.cat/nota-legal/">Nota legal</a></p></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<aside id="moove_gdpr_cookie_info_bar" class="moove-gdpr-info-bar-hidden moove-gdpr-align-center moove-gdpr-dark-scheme gdpr_infobar_postion_bottom" role="note" aria-label="Bàner de galetes RGPD" style="display: none;">
<div class="moove-gdpr-info-bar-container">
<div class="moove-gdpr-info-bar-content">
<div class="moove-gdpr-cookie-notice">
<p>Utilitzem cookies per a oferir-te la millor experiència en la nostra web. Pots aprendre més sobre quines cookies utilitzem o desactivar-les en els <span role="link" tabindex="0" data-href="#moove_gdpr_cookie_modal" class="change-settings-button">ajustos</span>. Per a obtindre més informació sobre les nostres polítiques de dades, visite la nostra <a href="https://mapacensura.media.cat/nota-legal#politica-privacitat" rel="noopener" target="_blank">Política de privacitat</a></p>
</div>
<!--  .moove-gdpr-cookie-notice -->        
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-infobar-allow-all gdpr-fbo-0" aria-label="Acceptar">Acceptar</button>
<button class="mgbutton moove-gdpr-infobar-settings-btn change-settings-button gdpr-fbo-2" data-href="#moove_gdpr_cookie_modal" aria-label="Més informació">Més informació</button>
</div>
<!--  .button-container -->      </div>
<!-- moove-gdpr-info-bar-content -->
</div>
<!-- moove-gdpr-info-bar-container -->
</aside>
<!-- #moove_gdpr_cookie_info_bar -->
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.4 (rara)
Deploy mode: deploy
uid: 61d1815025ed4
-->
<script type="text/html" id="tmpl-osm-marker-input">
<div class="locate">
<a class="dashicons dashicons-location" data-name="locate-marker">
<span class="screen-reader-text">
Locate Marker					</span>
</a>
</div>
<div class="input">
<input type="text" data-name="label" />
</div>
<div class="tools">
<a class="acf-icon -minus small light acf-js-tooltip" href="#" data-name="remove-marker" title="Remove Marker"></a>
</div>
</script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/themes/Newspaper-child/js/charts-js-default.js?ver=5.8.2' id='charts-js-default.js-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/mapacensura.media.cat\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='page-scroll-to-id-plugin-script-js-extra'>
/* <![CDATA[ */
var mPS2id_params = {"instances":{"mPS2id_instance_0":{"selector":"a[href*='#']:not([href='#'])","autoSelectorMenuLinks":"true","excludeSelector":"a[href^='#tab-'], a[href^='#tabs-'], a[data-toggle]:not([data-toggle='tooltip']), a[data-slide], a[data-vc-tabs], a[data-vc-accordion], a.screen-reader-text.skip-link","scrollSpeed":800,"autoScrollSpeed":"true","scrollEasing":"easeInOutQuint","scrollingEasing":"easeOutQuint","forceScrollEasing":"false","pageEndSmoothScroll":"true","stopScrollOnUserAction":"false","autoCorrectScroll":"false","autoCorrectScrollExtend":"false","layout":"vertical","offset":"50","dummyOffset":"false","highlightSelector":"","clickedClass":"mPS2id-clicked","targetClass":"mPS2id-target","highlightClass":"mPS2id-highlight","forceSingleHighlight":"false","keepHighlightUntilNext":"false","highlightByNextTarget":"false","appendHash":"false","scrollToHash":"true","scrollToHashForAll":"true","scrollToHashDelay":0,"scrollToHashUseElementData":"true","scrollToHashRemoveUrlHash":"false","disablePluginBelow":0,"adminDisplayWidgetsId":"true","adminTinyMCEbuttons":"true","unbindUnrelatedClickEvents":"false","unbindUnrelatedClickEventsSelector":"","normalizeAnchorPointTargets":"false","encodeLinks":"false"}},"total_instances":"1","shortcode_class":"_ps2id"};
/* ]]> */
</script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/page-scroll-to-id/js/page-scroll-to-id.min.js?ver=1.7.4' id='page-scroll-to-id-plugin-script-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.6' id='page-links-to-js'></script>
<script type='text/javascript' id='moove_gdpr_frontend-js-extra'>
/* <![CDATA[ */
var moove_frontend_gdpr_scripts = {"ajaxurl":"https:\/\/mapacensura.media.cat\/wp-admin\/admin-ajax.php","post_id":"3116","plugin_dir":"https:\/\/mapacensura.media.cat\/wp-content\/plugins\/gdpr-cookie-compliance","show_icons":"all","is_page":"","strict_init":"2","enabled_default":{"third_party":1,"advanced":0},"geo_location":"false","force_reload":"false","is_single":"1","hide_save_btn":"false","current_user":"0","cookie_expiration":"365","script_delay":"2000","wp_lang":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/gdpr-cookie-compliance/dist/scripts/main.js?ver=4.7.0' id='moove_gdpr_frontend-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://mapacensura.media.cat/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<!-- V1 -->
<div id="moove_gdpr_cookie_modal" class="gdpr_lightbox-hide" role="complementary" aria-label="Pantalla de paràmetres de l&#039;RGPD">
<div class="moove-gdpr-modal-content moove-clearfix logo-position-center moove_gdpr_modal_theme_v1">
<button class="moove-gdpr-modal-close" aria-label="Tanca els paràmetres de les galetes RGPD">
<span class="gdpr-sr-only">Tanca els paràmetres de les galetes RGPD</span>
<span class="gdpr-icon moovegdpr-arrow-close"></span>
</button>
<div class="moove-gdpr-modal-left-content">
<div class="moove-gdpr-company-logo-holder">
<img src="https://mapacensura.media.cat/wp-content/uploads/2020/11/LOGO_MC_NOU-300x300.png" alt=""   width="300"  height="300"  class="img-responsive" />
</div>
<!--  .moove-gdpr-company-logo-holder -->      <ul id="moove-gdpr-menu">
<li class="menu-item-on menu-item-privacy_overview menu-item-selected">
<button data-href="#privacy_overview" class="moove-gdpr-tab-nav" aria-label="Resum de la política de cookies">
<span class="gdpr-svg-icon">
<svg class="icon icon-privacy-overview" viewBox="0 0 26 32">
<path d="M11.082 27.443l1.536 0.666 1.715-0.717c5.018-2.099 8.294-7.014 8.294-12.442v-5.734l-9.958-5.325-9.702 5.325v5.862c0 5.376 3.2 10.24 8.115 12.365zM4.502 10.138l8.166-4.506 8.397 4.506v4.813c0 4.838-2.893 9.19-7.347 11.034l-1.101 0.461-0.922-0.41c-4.352-1.894-7.194-6.195-7.194-10.957v-4.941zM12.029 14.259h1.536v7.347h-1.536v-7.347zM12.029 10.394h1.536v2.483h-1.536v-2.483z" fill="currentColor"></path>
</svg>      
</span> 
<span class="gdpr-nav-tab-title">Resum de la política de cookies</span>
</button>
</li>
<li class="menu-item-strict-necessary-cookies menu-item-off">
<button data-href="#strict-necessary-cookies" class="moove-gdpr-tab-nav" aria-label="Cookies tècniques">
<span class="gdpr-svg-icon">
<svg class="icon icon-strict-necessary" viewBox="0 0 26 32">
<path d="M22.685 5.478l-9.984 10.752-2.97-4.070c-0.333-0.461-0.973-0.538-1.434-0.205-0.435 0.333-0.538 0.947-0.23 1.408l3.686 5.094c0.179 0.256 0.461 0.41 0.768 0.435h0.051c0.282 0 0.538-0.102 0.742-0.307l10.854-11.699c0.358-0.435 0.333-1.075-0.102-1.434-0.384-0.384-0.998-0.358-1.382 0.026v0zM22.301 12.954c-0.563 0.102-0.922 0.64-0.794 1.203 0.128 0.614 0.179 1.229 0.179 1.843 0 5.094-4.122 9.216-9.216 9.216s-9.216-4.122-9.216-9.216 4.122-9.216 9.216-9.216c1.536 0 3.021 0.384 4.378 1.101 0.512 0.23 1.126 0 1.357-0.538 0.205-0.461 0.051-0.998-0.384-1.254-5.478-2.944-12.314-0.922-15.283 4.557s-0.922 12.314 4.557 15.258 12.314 0.922 15.258-4.557c0.896-1.638 1.357-3.482 1.357-5.35 0-0.768-0.077-1.51-0.23-2.253-0.102-0.538-0.64-0.896-1.178-0.794z" fill="currentColor"></path>
</svg>
</span> 
<span class="gdpr-nav-tab-title">Cookies tècniques</span>
</button>
</li>
<li class="menu-item-off menu-item-third_party_cookies">
<button data-href="#third_party_cookies" class="moove-gdpr-tab-nav" aria-label="Cookies d&#039;Anàlisis">
<span class="gdpr-svg-icon">
<svg class="icon icon-3rd-party" viewBox="0 0 26 32">
<path d="M25.367 3.231c-0.020 0-0.040 0-0.060 0.020l-4.98 1.080c-0.16 0.040-0.2 0.16-0.080 0.28l1.42 1.42-10.060 10.040 1.14 1.14 10.060-10.060 1.42 1.42c0.12 0.12 0.24 0.080 0.28-0.080l1.060-5.020c0-0.14-0.080-0.26-0.2-0.24zM1.427 6.371c-0.74 0-1.4 0.66-1.4 1.4v19.6c0 0.74 0.66 1.4 1.4 1.4h19.6c0.74 0 1.4-0.66 1.4-1.4v-14.6h-1.6v14.4h-19.2v-19.2h14.38v-1.6h-14.58z" fill="currentColor"></path>
</svg>        
</span> 
<span class="gdpr-nav-tab-title">Cookies d&#039;Anàlisis</span>
</button>
</li>
</ul>
<div class="moove-gdpr-branding-cnt">
</div>
<!--  .moove-gdpr-branding -->    </div>
<!--  .moove-gdpr-modal-left-content -->
<div class="moove-gdpr-modal-right-content">
<div class="moove-gdpr-modal-title">
</div>
<!-- .moove-gdpr-modal-ritle -->
<div class="main-modal-content">
<div class="moove-gdpr-tab-content">
<div id="privacy_overview" class="moove-gdpr-tab-main">
<span class="tab-title">Resum de la política de cookies</span>
<div class="moove-gdpr-tab-main-content">
<p>Les pàgines web, poden emmagatzemar o incorporar informació en els navegadors triats, informació sobre preferències, usos, o simplement per a millorar la teva experiència en la nostra pàgina i que aquesta sigui més personalitzada. No obstant això no hi ha res més important que respectar la seva privacitat. Fent clic consents l'ús d'aquesta tecnologia en la nostra web. Pots canviar d'opinió i personalitzar el teu consentiment sempre que vulguis tornant a aquesta web.</p>
<p>Per a veure la nostra Política de Cookies completa punxa en el següent enllaç: <a href="https://mapacensura.media.cat/nota-legal#politica-cookies">Política de cookies</a></p>
</div>
<!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #privacy_overview -->          
<div id="strict-necessary-cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies tècniques</span>
<div class="moove-gdpr-tab-main-content">
<p>Són necessàries perquè el lloc web funcione i per aqueix motiu no cap la seua desactivació. En general, només es configuren en resposta a les seues accions realitzades en sol·licitar serveis, com establir les seues preferències de privacitat, iniciar sessió o completar formularis. Pot configurar el seu navegador per a bloquejar o alertar sobre aquestes cookies, però algunes àrees del lloc no funcionaran. Aquestes cookies no emmagatzemen cap informació d'identificació personal.</p>
<table border="1" cellpadding="5">
<tbody>
<tr>
<td><strong>Nom</strong></td>
<td><strong>Retenció</strong></td>
<td><strong>Pròpies/Tercers</strong></td>
<td><strong>Ús</strong></td>
<td><strong>Funció</strong></td>
<td><strong>Compartir Dades</strong></td>
</tr>
<tr>
<td><a href="https://cookiedatabase.org/cookie/gdpr-cookie-compliance/moove_gdpr_popup" target="_blank" rel="noopener noreferrer nofollow">moove_gdpr_popup</a></td>
<td>persistent</td>
<td>pròpia</td>
<td>Usem GDPR Cookie Compliance per a gestió del consentiment de cookies.</td>
<td>Guardar preferències de consentiment de cookies</td>
<td>Aquestes dades no es comparteixen amb tercers.</td>
</tr>
<tr>
<td><a href="https://cookiedatabase.org/cookie/wordpress/wordpress_logged_in_0fccad09e111918db6363377b39bc8af" target="_blank" rel="noopener noreferrer nofollow">wordpress_logged_in_</a></td>
<td>sessió</td>
<td>pròpia</td>
<td></td>
<td>Comprova si el visitant actual ha iniciat sessió o no</td>
<td>Aquestes dades no es comparteixen amb tercers.</td>
</tr>
<tr>
<td><a href="https://cookiedatabase.org/cookie/wordfence/wfwaf-authcookie-2" target="_blank" rel="noopener noreferrer nofollow">wfwaf-authcookie-</a></td>
<td>&nbsp;</p>
<div class="retention">12 hores</div>
</td>
<td>pròpia</td>
<td>Usem WordFence per a seguretat del lloc web</td>
<td>Determina si l'usuari ha iniciat sessió</td>
<td>Per a més informació, per favor, llig la <a href="https://www.wordfence.com/privacy-policy/" target="_blank" rel="noopener noreferrer nofollow">política de privacitat de WordFence</a></td>
</tr>
</tbody>
</table>
<div class="moove-gdpr-status-bar gdpr-checkbox-disabled checkbox-selected">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_strict_cookies">    
<span class="gdpr-sr-only">Activa o desactiva les galetes</span>        
<input type="checkbox" aria-label="Cookies tècniques" disabled checked="checked"  value="check" name="moove_gdpr_strict_cookies" id="moove_gdpr_strict_cookies">
<span class="cookie-slider cookie-round" data-text-enable="Activat" data-text-disabled="Desactivat"></span>
</label>
</div>
<!-- .gdpr-cc-form-fieldset -->
</div>
<!-- .gdpr-cc-form-wrap -->
</div>
<!-- .moove-gdpr-status-bar -->
<div class="moove-gdpr-strict-warning-message" style="margin-top: 10px;">
<p>Si desactiveu aquesta galeta no podrem desar les preferències. Això vol dir que quan visiteu aquest web, haureu d'activar o desactivar les galetes de nou.</p>
</div>
<!--  .moove-gdpr-tab-main-content -->
</div>
<!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #strict-necesarry-cookies -->
<div id="third_party_cookies" class="moove-gdpr-tab-main" style="display:none">
<span class="tab-title">Cookies d'Anàlisis</span>
<div class="moove-gdpr-tab-main-content">
<p>Són aquelles que permeten al responsable de les mateixes el seguiment i anàlisi del comportament dels usuaris dels llocs web als quals estan vinculades, inclosa la quantificació dels impactes dels anuncis. La informació recollida mitjançant aquesta mena de cookies s'utilitza en el mesurament de l'activitat dels llocs web, aplicació o plataforma, amb la finalitat d'introduir millores en funció de l'anàlisi de les dades d'ús que fan els usuaris del servei.</p>
<table border="1" cellpadding="5">
<tbody>
<tr>
<td><strong>Nom</strong></td>
<td><strong>Retenció</strong></td>
<td><strong>Pròpies/Tercers</strong></td>
<td><strong>Ús</strong></td>
<td><strong>Funció</strong></td>
<td><strong>Compartir Dades</strong></td>
</tr>
<tr>
<td><a href="https://cookiedatabase.org/cookie/google-analytics/_ga/" target="_blank" rel="noopener noreferrer">_ga</a></td>
<td>2 anys</td>
<td>tercers</td>
<td>Usem Universal Google Analytics per a analitzar i seguir el comportament dels usuaris de la web</td>
<td>S'usa per a distingir als usuaris.</td>
<td>Per a més informació, per favor, llig <a href="https://support.google.com/analytics/topic/2919631?hl=es&amp;ref_topic=1008008" target="_blank" rel="noopener noreferrer nofollow">la informació sobre privacitat i seguretat de les dades de Google Analytics</a></td>
</tr>
<tr>
<td><a href="https://cookiedatabase.org/cookie/google-analytics/_gid/" target="_blank" rel="noopener noreferrer">_gid</a></td>
<td>24 hores</td>
<td>tercers</td>
<td>Usem Universal Google Analytics per a analitzar i seguir el comportament dels usuaris de la web</td>
<td>S'usa per a distingir als usuaris.</td>
<td>Per a més informació, per favor, llig <a href="https://support.google.com/analytics/topic/2919631?hl=es&amp;ref_topic=1008008" target="_blank" rel="noopener noreferrer nofollow">la informació sobre privacitat i seguretat de les dades de Google Analytics</a></td>
</tr>
<tr>
<td><a href="https://cookiedatabase.org/cookie/google-analytics/_gat/" target="_blank" rel="noopener noreferrer">_gat</a></td>
<td>1 min</td>
<td>tercers</td>
<td>Usem Universal Google Analytics per a analitzar i seguir el comportament dels usuaris de la web</td>
<td>S'usa per a distingir als usuaris.</td>
<td>Per a més informació, per favor, llig <a href="https://support.google.com/analytics/topic/2919631?hl=es&amp;ref_topic=1008008" target="_blank" rel="noopener noreferrer nofollow">la informació sobre privacitat i seguretat de les dades de Google Analytics</a></td>
</tr>
</tbody>
</table>
<div class="moove-gdpr-status-bar">
<div class="gdpr-cc-form-wrap">
<div class="gdpr-cc-form-fieldset">
<label class="cookie-switch" for="moove_gdpr_performance_cookies">    
<span class="gdpr-sr-only">Activa o desactiva les galetes</span>     
<input type="checkbox" aria-label="Cookies d'Anàlisis" value="check" name="moove_gdpr_performance_cookies" id="moove_gdpr_performance_cookies" >
<span class="cookie-slider cookie-round" data-text-enable="Activat" data-text-disabled="Desactivat"></span>
</label>
</div>
<!-- .gdpr-cc-form-fieldset -->
</div>
<!-- .gdpr-cc-form-wrap -->
</div>
<!-- .moove-gdpr-status-bar -->
<div class="moove-gdpr-strict-secondary-warning-message" style="margin-top: 10px; display: none;">
<p>Activeu primer les galetes estrictament necessàries perquè puguem desar les preferències!</p>
</div>
<!--  .moove-gdpr-tab-main-content -->
</div>
<!--  .moove-gdpr-tab-main-content -->
</div>
<!-- #third_party_cookies -->
</div>
<!--  .moove-gdpr-tab-content -->
</div>
<!--  .main-modal-content -->
<div class="moove-gdpr-modal-footer-content">
<div class="moove-gdpr-button-holder">
<button class="mgbutton moove-gdpr-modal-allow-all button-visible"  aria-label="Activa tot">Activa tot</button>
<button class="mgbutton moove-gdpr-modal-save-settings button-visible" aria-label="Desa els canvis">Desa els canvis</button>
</div>
<!--  .moove-gdpr-button-holder -->      </div>
<!--  .moove-gdpr-modal-footer-content -->
</div>
<!--  .moove-gdpr-modal-right-content -->
<div class="moove-clearfix"></div>
</div>
<!--  .moove-gdpr-modal-content -->
</div>
<!-- #moove_gdpr_cookie_modal -->
<!-- JS generated by theme -->
<script>
/* global jQuery:{} */
jQuery(window).on( 'load', function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_33';
tdbMenuItem.jqueryObj = jQuery('.tdi_33');
tdbMenuItem.isMegaMenuParentPos = true;
tdbMenu.addItem(tdbMenuItem);
});
/* global jQuery:{} */
jQuery(window).on( 'load', function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_49';
tdbMenuItem.jqueryObj = jQuery('.tdi_49');
tdbMenuItem.isMegaMenuParentPos = true;
tdbMenu.addItem(tdbMenuItem);
});
/* global jQuery:{} */
jQuery(window).on( 'load', function () {
var tdbMenuItem = new tdbMenu.item();
tdbMenuItem.blockUid = 'tdi_70';
tdbMenuItem.jqueryObj = jQuery('.tdi_70');
tdbMenuItem.isMegaMenuParentPos = true;
tdbMenu.addItem(tdbMenuItem);
});
</script>
</body>
</html><!-- WP Fastest Cache file was created in 2.1372427940369 seconds, on 02-01-22 12:41:20 -->